Lggr with php8

Next big think would be to only support php8. right?

1 Like

Sure, that would be great!

1 Like

And add to CI test for php8 k8s or whatever way.